Other Interests.(2015-05-08)

  • まだ今週いっぱいはGWという方もいるのかな。



  • そして,なんだかんだで,まだ夜型ですなあ。

    そろそろ本気ださないとマズイですなw。


  • JetPack and TwentyFifteen Vulnerable to DOM-based XSS

    WordPressに脆弱性。

    デフォインストールのTwentyFifteenテーマとJetPackプラグインがインストールされている場合に起こるとのことです。該当するユーザーの方はご注意を。

  • ひとまず。
  • コメントを追加する

    メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

    CAPTCHA